JSP空间增加对tomcat9.0.00版本的支持

2017/5/4 11:38:14 | 阅1044 来源:好空间网络 [打印] [关闭]
 

JSP空间增加对tomcat9.0的支持,由于tomcat9.0最低需要jdk1.8的支持,所以在使用tomcqat9.0之前请先把jdk的版本更换到1.8以后才可以正常的运行!!

用户可以在会员管理中心--jsp空间管理--高级管理--tomcat&jdk版本更换中 选择最新的tomcat9.0 使用!

由于tomcat9.0是最新的版本,如果您的网站现在是正常的,请不要更换,避免因为tomcat版本过新,造成您的网站不能正常访问!

 

 

经营许可证ICP:皖B2-20100052 公司邮箱:zcdnsz@jspkongjian.net
Copyright © 2004-2015, 安徽好空间网络科技有限公司 版权所有 , 本站素材部分来源于网络,如有侵权请告知删除。