jsp空间增加对jdk1.8的支持

2015/9/10 14:11:32 | 阅2713 来源:好空间网络 [打印] [关闭]
 

目前我公司的jsp空间已经支持最新的tomcat8 和jdk8 的环境

您可以到会员管理中心 - 虚拟主机管理 - 高级管理 - tomcat&jdk版本更换 里更换最新的jdk版本

更换成功后重启tomcat,即可!

 

好空间网络,感谢您的支持!

经营许可证ICP:皖B2-20100052 公司邮箱:zcdnsz@jspkongjian.net
Copyright © 2004-2015, 安徽好空间网络科技有限公司 版权所有 , 本站素材部分来源于网络,如有侵权请告知删除。